IDE PLUGIN INTEGRATION

IDE PLUGIN INTEGRATION

This video demonstrates how Contrast Security integrates with IDE plugin. The current integration supports Visual Studio, Eclipse, and IntelliJ – which allows to access vulnerability results directly into the IDE.

BACK TO LISTING